{"product_id":"ip-sip-t-317-cam-10-wifi-akuvox-palwintec-c25227","title":"מסך אינטרקום IP\/SIP דגם T 317 CAM 10″ WIFI Akuvox פאל ווינטק PalWinTec תומך אנדרויד","description":"\u003cp\u003e\u003cstrong\u003ePhysical \u0026amp; Power\u003c\/strong\u003e\u003c\/p\u003e\n\u003cdiv\u003e\n\u003cul\u003e\n\u003cli\u003eFront panel: Aluminum\u003c\/li\u003e\n\u003cli\u003eRAM \/ ROM: 2GB \/ 8GB\u003c\/li\u003e\n\u003cli\u003eDisplay: 10 Inch IPS LCD\u003c\/li\u003e\n\u003cli\u003eScreen: 10 Inch capacitive touch screen\u003c\/li\u003e\n\u003cli\u003eMemory slot：1 Micro SD slot\u003c\/li\u003e\n\u003cli\u003eRS485 port: Support\u003c\/li\u003e\n\u003cli\u003eRelays out: 2\u003c\/li\u003e\n\u003cli\u003eBell in: 1\u003c\/li\u003e\n\u003cli\u003eI\/O: 8\u003c\/li\u003e\n\u003cli\u003eMicrophone: -58dB\u003c\/li\u003e\n\u003cli\u003eSpeaker: Dual speakers, 4Ω \/ 2W\u003c\/li\u003e\n\u003cli\u003eEthernet ports: 2xRJ45, 10\/100Mbps adaptive\u003c\/li\u003e\n\u003cli\u003e802.3af Power-over-Ethernet\u003c\/li\u003e\n\u003cli\u003e12V DC connector (if not using PoE)\u003c\/li\u003e\n\u003cli\u003eTamper resistant: Support\u003c\/li\u003e\n\u003cli\u003eInstallation: Wall-mounted \u0026amp; Desktop\u003c\/li\u003e\n\u003cli\u003eDimension: 251×182.5×29.75mm\u003c\/li\u003e\n\u003cli\u003eWorking Humidity: 10~90%\u003c\/li\u003e\n\u003cli\u003eWorking Temperature: -10°C ~ +45°C\u003c\/li\u003e\n\u003cli\u003eStorage Temperature: -20°C ~ +70°C\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003cp\u003e\u003cstrong\u003eTouch Screen Display\u003c\/strong\u003e\u003c\/p\u003e\n\u003cdiv\u003e\n\u003cul\u003e\n\u003cli\u003eDisplay Mode: Normally black, Transmissive\u003c\/li\u003e\n\u003cli\u003eLCD Size: 10inch (Diagonal)\u003c\/li\u003e\n\u003cli\u003eAspect Ratio: 16:10\u003c\/li\u003e\n\u003cli\u003eResolution: 1280×800\u003c\/li\u003e\n\u003cli\u003eContrast ratio: 900:1\u003c\/li\u003e\n\u003cli\u003eLuminance: 280 cd\/m2\u003c\/li\u003e\n\u003cli\u003eViewing Angle: 80° Left, 80° Right, 80° Upper, 80° Lower\u003c\/li\u003e\n\u003cli\u003eTouch Screen: Projected capacitive\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003cp\u003e\u003cstrong\u003eAudio\u003c\/strong\u003e\u003c\/p\u003e\n\u003cdiv\u003e\n\u003cul\u003e\n\u003cli\u003eSIP v1 (RFC2543), SIP v2 (RFC3261)\u003c\/li\u003e\n\u003cli\u003eNarrowband audio codec: G.711a, G.711μ, G.729\u003c\/li\u003e\n\u003cli\u003eBroadband audio codec: G.722\u003c\/li\u003e\n\u003cli\u003eDTMF: In-band, out-of-band DTMF (RFC2833), SIP Info\u003c\/li\u003e\n\u003cli\u003eEcho Cancellation\u003c\/li\u003e\n\u003cli\u003eVoice Activation Detection\u003c\/li\u003e\n\u003cli\u003eComfort Noise Generator\u003c\/li\u003e\n\u003cli\u003eAutomatic Gain Control\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003cp\u003e\u003cstrong\u003eVideo\u003c\/strong\u003e\u003c\/p\u003e\n\u003cdiv\u003e\n\u003cul\u003e\n\u003cli\u003eStreaming formats: H.263 \u0026amp; H.264\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003cp\u003e\u003cstrong\u003eNetworking\u003c\/strong\u003e\u003c\/p\u003e\n\u003cdiv\u003e\n\u003cul\u003e\n\u003cli\u003eProtocols support: IPv4, IPv6, HTTP, HTTPS, FTP, TFTP, SNMP, DNS, SNTP, RTSP, SRTP, RTP, TCP, UDP, TLS, ICMP, DHCP, ARP\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003cp\u003e\u003cstrong\u003eDeployment \u0026amp; Maintenance\u003c\/strong\u003e\u003c\/p\u003e\n\u003cdiv\u003e\n\u003cul\u003e\n\u003cli\u003eAuto-Provisioning\u003c\/li\u003e\n\u003cli\u003eWeb management portal\u003c\/li\u003e\n\u003cli\u003eWeb-based packet dump\u003c\/li\u003e\n\u003cli\u003eConfiguration backup \/ restore\u003c\/li\u003e\n\u003cli\u003eFirmware upgrade\u003c\/li\u003e\n\u003cli\u003eSystem logs (include door access logs)\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e\n\u003cp\u003e\u003cstrong\u003eApplication Scenario\u003c\/strong\u003e\u003c\/p\u003e\n\u003cdiv\u003e\n\u003cul\u003e\n\u003cli\u003eVillas\u003c\/li\u003e\n\u003cli\u003eApartment complexes\u003c\/li\u003e\n\u003cli\u003eHome automation systems\u003c\/li\u003e\n\u003cli\u003eModern interiors\u003c\/li\u003e\n\u003c\/ul\u003e\n\u003c\/div\u003e","brand":"Akuvox","offers":[{"title":"Default Title","offer_id":44655609479246,"sku":"T 317 CAM","price":2950.0,"currency_code":"ILS","in_stock":true}],"thumbnail_url":"\/\/cdn.shopify.com\/s\/files\/1\/0634\/3953\/6206\/files\/z3386_aa0845cf-ec0f-42e1-a88b-9757518983bf.jpg?v=1792789398","url":"https:\/\/www.ezcam.co.il\/products\/ip-sip-t-317-cam-10-wifi-akuvox-palwintec-c25227","provider":"Ofek systems","version":"1.0","type":"link"}